<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
	<link rel="pingback" href="https://concurs.cupahagidanone.ro/xmlrpc.php">

	<title>„În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști - CupaHagiDanone.ro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://concurs.cupahagidanone.ro/in-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști - CupaHagiDanone.ro" />
<meta property="og:description" content="Hagi a acordat un interviu special despre implicarea sa în Danone Nations Cup și sfaturile cele mai importante pe care i le-ar da unui puști care visează să ajungă un mare fotbalist. CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU AUTOGRAF, CA SĂ POȚI ÎNCEPE SĂ LUCREZI ȘI TU LA VISUL TĂU! &hellip;" />
<meta property="og:url" content="https://concurs.cupahagidanone.ro/in-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti/" />
<meta property="og:site_name" content="CupaHagiDanone.ro" />
<meta property="article:section" content="Fără categorie" />
<meta property="article:published_time" content="2019-08-01T10:36:36+00:00" />
<meta property="article:modified_time" content="2019-08-01T10:36:40+00:00" />
<meta property="og:updated_time" content="2019-08-01T10:36:40+00:00" />
<meta property="og:image" content="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi.jpg" />
<meta property="og:image:secure_url" content="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hagi a acordat un interviu special despre implicarea sa în Danone Nations Cup și sfaturile cele mai importante pe care i le-ar da unui puști care visează să ajungă un mare fotbalist. CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU AUTOGRAF, CA SĂ POȚI ÎNCEPE SĂ LUCREZI ȘI TU LA VISUL TĂU! [&hellip;]" />
<meta name="twitter:title" content="„În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști - CupaHagiDanone.ro" />
<meta name="twitter:image" content="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CupaHagiDanone.ro &raquo; Flux" href="https://concurs.cupahagidanone.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="CupaHagiDanone.ro &raquo; Flux comentarii" href="https://concurs.cupahagidanone.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii CupaHagiDanone.ro &raquo; „În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști" href="https://concurs.cupahagidanone.ro/in-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/concurs.cupahagidanone.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://concurs.cupahagidanone.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://concurs.cupahagidanone.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%2C700%2C400italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/css/vspreloader.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-main-child-css'  href='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017-child/style.css?ver=1.1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/js/html5.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/js/retina.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://concurs.cupahagidanone.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://concurs.cupahagidanone.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://concurs.cupahagidanone.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://concurs.cupahagidanone.ro/?p=309' />
<link rel="alternate" type="application/json+oembed" href="https://concurs.cupahagidanone.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://concurs.cupahagidanone.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F&#038;format=xml" />

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style>		<meta property="og:title" content="„În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști" />
		<meta property="og:site_name" content="CupaHagiDanone.ro" />
		<meta property="og:url" content="https://concurs.cupahagidanone.ro/in-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti/" />
		<meta property="og:description" content="




Hagi a acordat un interviu special despre implicarea sa în Danone Nations Cup și sfaturile cele mai importante pe care i le-ar da unui puști care visează să ajungă un mare fotbalist.



CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU A&hellip;" />
				<meta property="og:type" content="article" />
		<meta property="og:locale" content="ro_RO" />
				<meta property="og:image" content="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi.jpg" />
				<style type="text/css">
body { font-family: 'Open Sans Condensed', sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: 'Open Sans Condensed', sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #2262af; }
::selection { background-color: #2262af; }
</style>
                <link rel="stylesheet" href="https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/lib/jquery-ui/jquery-ui.min.css">
                
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-309 single-format-standard barcelona-fimg-fw no-breadcrumb">
<div class="bg-wrapper">
<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a navbar-sticky has-nav-menu">

	<div class="container">

		
		<div class="navbar-header">

			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="true">
				<span class="sr-only">Menu</span>
				<span class="fa fa-navicon"></span>
			</button><!-- .navbar-toggle -->

			
                        <a href="https://concurs.cupahagidanone.ro/" class="navbar-logo">
				                            <span class="logo-img logo-both logo-light">
                                <img src="https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/images/logo-chd-2019-xss_2.gif" alt="Cupa Hagi Danone" data-at2x="https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/images/logo-chd-2019.gif" />
                            </span>
			</a>

		</div><!-- .navbar-header -->

				<div id="navbar" class="navbar-collapse collapse">
                    <a href="https://concurs.cupahagidanone.ro/" class="navbar-logo-new">
                                <img src="https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/images/logo-chd-2019_2.gif" alt="Cupa Hagi Danone" class="img-responsive"/>
                    </a>
		<ul id="menu-main" class="navbar-nav nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://concurs.cupahagidanone.ro/#cod">Inscrie codul</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="http://www.danone.ro/pagina-produse/">Produse participante</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="https://concurs.cupahagidanone.ro/#cum-castig">Cum castig?</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/05/Regulament-Danone-Concurs-2019.pdf">Regulament</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-228"><a href="https://concurs.cupahagidanone.ro/blog/">Blog</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://cupahagidanone.ro/contact/">Contact</a></li>
</ul>		</div><!-- .navbar-collapse -->
		
	</div><!-- .container -->

</nav><!-- .navbar -->
</div>
<div class="text-center">
	<img src="https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/images/produse-top.png" alt="Produse Danone" style="margin-top:-150px; position: relative; z-index: 10" />
</div>

<div id="page-wrapper">		<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi.jpg', {fade: 600}); });</script>
		<div class="fimg-wrapper fimg-fw container">
			<div class="featured-image">
				<div class="fimg-inner">
					<div class="vm-wrapper">
						<div class="vm-middle">
							<h1 class="post-title">„În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>1 august 2019</li><li class="post-views"><span class="fa fa-eye"></span>1</li><li class="post-likes"><span class="fa fa-thumbs-up"></span><span class="post_vote_up_val">0</span></li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul>						</div>
					</div>
				</div>
			</div>

		</div>






<div class="container single-container">

    <div class="row-primary sidebar-right clearfix has-sidebar">

        <main id="main" class="main">

            


                    <article id="post-309" class="post-309 post type-post status-publish format-standard has-post-thumbnail hentry category-fara-categorie">

                        

                        

                        <section class="post-content">
                            
                            <div style="margin:15px 0; text-align: center;" class="hidden-lg hidden-md">
                                
                                <a href="http://www.cupahagidanone.ro/concurs/">
                                <img class="img-responsive" src="https://www.cupahagidanone.ro/concurs/wp-content/themes/newchd2017/assets/images/banner-concurs.jpg">
                                </a>
                                
                                
                            </div>
                            
<p></p>



<p>Hagi a acordat un interviu special despre implicarea sa în Danone Nations Cup și sfaturile cele mai importante pe care i le-ar da unui puști care visează să ajungă un mare fotbalist.</p>
	<p class="text-center">
		<a href="https://concurs.cupahagidanone.ro/#cod"><img src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/06/ad-300x250-inscrie.jpg" alt="Concurs" /></a>
    </p>
		



<blockquote class="wp-block-quote"><p><strong><a href="https://concurs.cupahagidanone.ro/"><em>CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU AUTOGRAF, CA SĂ POȚI ÎNCEPE SĂ LUCREZI ȘI TU LA VISUL TĂU! AFLĂ AICI MAI MULTE INFORMAȚII</em></a></strong></p></blockquote>



<p>-Ce fel de copil ați fost?<br>Un copil căruia i-a plăcut mult fotbalul, mi-a plăcut să mă joc pe stradă, am avut plăcerea de a mă juca. </p>



<p>-Care sunt cele mai importante calități pentru dumneavoastră?<br>Respectul și prietenia.</p>



<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCupaHagiDanone%2Fvideos%2F348077969456995%2F&#038;show_text=1&#038;width=560" width="560" height="470" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe>



<p>-Care este cea mai frumoasă amintire pe care o aveți de când erați copil?<br>Să mă joc pe stradă, să joc fotbal, să fiu cu copiii din jurul meu, dar nu în casă, cum e acum. Mai mult pe teren, în curtea școlii și pe stradă. Să mă joc.</p>



<blockquote class="wp-block-quote"><p><strong><a href="https://concurs.cupahagidanone.ro/"><em>CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU AUTOGRAF, CA SĂ POȚI ÎNCEPE SĂ LUCREZI ȘI TU LA VISUL TĂU! AFLĂ AICI MAI MULTE INFORMAȚII</em></a></strong></p></blockquote>



<p>-Vă puteți face un rezumat al carierei în trei cuvinte?<br>Prima oară mi-a plăcut să joc fotbal. Iar cel mai important la început e plăcerea. Apoi iubire, iar la vârsta pe care o am acum e pasiune. Pasiunea pentru fotbal.</p>



<p>-Care este implicarea dumneavoastră în Danone Nations Cup?<br>Întotdeauna am vrut să fiu lângă copii. Să îi sprijin, să fiu lângă el, să fiu un fel de idol pentru ei, ca să vadă acest lucru, să îi motiveze, să îi miște, să facă sport, să vină la fotbal, să practice pentru că la vârsta lor nu contează rezultatul, contează să se joace, pentru că este plăcere, cum am spus mai devreme. Apoi va iubi meseria asta și o va duce mai departe. Mulți dintre ei vor ajunge departe.</p>



<p>-Ce sfat aveți pentru un tânăr jucător?<br>Să muncească și să lupte. Te naști cu talent și important e ca jucătorul să învețe, să muncească și să lupte foarte mult, pentru că viața este o competiție unde trebuie să lupți. </p>



<blockquote class="wp-block-quote"><p><strong><a href="https://concurs.cupahagidanone.ro/"><em>CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU AUTOGRAF, CA SĂ POȚI ÎNCEPE SĂ LUCREZI ȘI TU LA VISUL TĂU! AFLĂ AICI MAI MULTE INFORMAȚII</em></a></strong></p></blockquote>



<p>-De ce ați ales să fiți implicat în Danone Nations Cup?<br>Plăcerea de a fi alături de copii, de a-i sprijini, de a le da o șansă ca ei să aibă o șansă în viață. Viața este făcută din oportunități, iar aceasta este o oportunitate pentru ei să arate cât de buni sunt.</p>



<p>-Puteți descrie Danone Nations Cup într-un cuvânt?<br>Mondială. Am văzut foarte mulți copii pe plan mondial și acest lucru este ceva unic.</p>



<p>-Care a fost cel mai frumos moment trăit alături de Danone Nations Cup?<br>Toate momentele au fost extraordinare, pentru că vezi copiii cum se joacă, cum se bucură, care suferă, care plâng. E fantastic să vezi copiii jucând fotbal, toți împreună. E un lucru extraordinar.</p>



<blockquote class="wp-block-quote"><p><strong><a href="https://concurs.cupahagidanone.ro/"><em>CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU AUTOGRAF, CA SĂ POȚI ÎNCEPE SĂ LUCREZI ȘI TU LA VISUL TĂU! AFLĂ AICI MAI MULTE INFORMAȚII</em></a></strong></p></blockquote>



<p>-Care sunt cele mai importante valori pe care fotbalul i le poate preda unui copil?<br>Să încerci să devii cel mai bun. Și victoria și înfrângerea durează o zi, trebuie să știi să te motivezi. Motivația înseamnă ambiția pentru mine. Calitatea numărul 1 a unui om, a unui copil este ambiția.</p>



<p>-Care ar fi sfatul dumneavoastră pentru un tânăr jucător aflat într-o perioadă grea?<br>Înfrângerea durează o zi, victoria o zi, un moment. Trebuie să te lupți în viață pentru victorie, ca să fii fericit. Gândește-te la victorie, pentru că numai așa poți fi fericit. </p>



<p>-Care a fost marele vis al dumneavoastră când erați copil? <br>Să joc fotbal, nimic altceva. Unde, nu știu. Doar plăcerea de a juca fotbal.</p>



<blockquote class="wp-block-quote"><p><strong><a href="https://concurs.cupahagidanone.ro/"><em>CUMPĂRĂ IAURT DANONE ȘI POȚI CÂȘTIGA O MINGE DE COLECȚIE CU AUTOGRAF, CA SĂ POȚI ÎNCEPE SĂ LUCREZI ȘI TU LA VISUL TĂU! AFLĂ AICI MAI MULTE INFORMAȚII</em></a></strong></p></blockquote>
</p>                        </section><!-- .post-content -->

                                                    <footer class="post-footer">

                                


                                                                    <div class="post-sharing">

                                        <div class="fb-like" data-href="https://concurs.cupahagidanone.ro/in-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti/" data-width="280" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                                        <div class="social-sharing row">
                                            <div class="col-xs-6 col-sm-5 col-md-5 col-lg-4">
                                                <!-- Facebook Icon -->
                                                <a target="_blank" class="button-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F">
                                                    <i class="fa fa-facebook fa-lg"></i>
                                                    <span>SHARE</span>
                                                </a>
                                            </div>
                                            <div class="col-xs-6 col-sm-5 col-md-5 col-lg-4">
                                                <a  class="button-share-tw" href="https://twitter.com/home?status=%E2%80%9E%C3%8En+via%C8%9B%C4%83%2C+trebuie+s%C4%83+crezi+%C3%AEn+visul+t%C4%83u%E2%80%9D+Mesajul+special+al+lui+Hagi+pentru+pu%C8%99tii+care+viseaz%C4%83+s%C4%83+devin%C4%83+fotbali%C8%99ti+-+https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F" target="_blank" title="Share on Twitter">
                                                    <i class="fa fa-twitter fa-lg"></i>
                                                    <span>SHARE</span>
                                                </a>
                                            </div>
                                        </div>

                                    </div><!-- .post-sharing -->




                                    <div class="mobile-float-nav visible-xs clearfix" id="fade-nav-2">
                                        <a id="mob-fb" class="mob-social-sq fb-clr pull-left" target="_blank" href="//www.facebook.com/sharer/sharer.php?u==https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F"><i class="fa fa-facebook fa-lg"></i></a>
                                        <a id="mob-tw" class="mob-social-sq twt-clr pull-left" target="_blank" href="https://twitter.com/home?status=%E2%80%9E%C3%8En+via%C8%9B%C4%83%2C+trebuie+s%C4%83+crezi+%C3%AEn+visul+t%C4%83u%E2%80%9D+Mesajul+special+al+lui+Hagi+pentru+pu%C8%99tii+care+viseaz%C4%83+s%C4%83+devin%C4%83+fotbali%C8%99ti+-+https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F"><i class="fa fa-twitter fa-lg"></i></a>
                                        <a id="mob-gp" class="mob-social-sq gplus-clr pull-left" target="_blank" href="//plus.google.com/share?https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F"><i class="fa fa-google-plus fa-lg"></i></a>
                                        <a id="mob-wa" class="mob-social-sq whatsapp-clr pull-left" href="whatsapp://send?text=https%3A%2F%2Fconcurs.cupahagidanone.ro%2Fin-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti%2F"></a>
                                        <a class="mob-next-rct next-page-sm shimmer pull-left" href="https://concurs.cupahagidanone.ro/fotbalistul-pentru-care-antrenamentul-nu-se-termina-niciodata-a-primit-trofeul-din-mainile-lui-hagi-si-a-stat-in-vestiarul-facut-celebru-de-mircea-razvan-oaida-este-iniesta-de-la/ "><span class="white"><i class="fa fa-file-text-o"></i> <i class="fa fa-xs fa-angle-right"></i></span></a>
                                    </div>
                                    
                                    
                                    
                                    
                                    
                        



                                                                    
                                    
                                    
                                
                                    
                                    
                                    
                                    


                                                                <br /><br />

                                                                
                                

                            </footer><!-- .post-footer -->
        
                    </article>

    
            

        </main>

        <aside id="sidebar" class="sidebar-sticky" style="padding-top:20px;">
    
	<div class="sidebar-inner">
                
                <!--div  class="sidebar-widget widget_text">
                      <div class="textwidget">
                         
                            <a href="http://www.cupahagidanone.ro/concurs/">
                                <img class="img-responsive" src="https://www.cupahagidanone.ro/concurs/wp-content/themes/newchd2017/assets/images/banner-concurs.jpg">
                            </a>
                      </div>
		</div-->
            
                
		<div id="barcelona-recent-posts-2" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Ultimele articole</h2></div>			<div class="posts-box posts-box-sidebar row">
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="https://concurs.cupahagidanone.ro/in-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti/" title="„În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști">
								<img width="768" height="506" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi-768x506.jpg 768w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi-294x194.jpg 294w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/hagi-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="https://concurs.cupahagidanone.ro/in-viata-trebuie-sa-crezi-in-visul-tau-mesajul-special-al-lui-hagi-pentru-pustii-care-viseaza-sa-devina-fotbalisti/">„În viață, trebuie să crezi în visul tău” Mesajul special al lui Hagi pentru puștii care visează să devină fotbaliști</a>
							</h2>
							<ul class="post-meta no-sep">
								<li class="post-date">
									<span class="fa fa-clock-o"></span>1 august 2019								</li>
							</ul>
						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="https://concurs.cupahagidanone.ro/fotbalistul-pentru-care-antrenamentul-nu-se-termina-niciodata-a-primit-trofeul-din-mainile-lui-hagi-si-a-stat-in-vestiarul-facut-celebru-de-mircea-razvan-oaida-este-iniesta-de-la/" title="Fotbalistul pentru care antrenamentul nu se termină niciodată! A primit trofeul din mâinile lui Hagi și a stat în vestiarul făcut celebru de Mircea . Răzvan Oaidă este “Iniesta” de la FCSB!">
								<img width="768" height="506" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-768x506.jpg 768w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-294x194.jpg 294w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-384x253.jpg 384w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="https://concurs.cupahagidanone.ro/fotbalistul-pentru-care-antrenamentul-nu-se-termina-niciodata-a-primit-trofeul-din-mainile-lui-hagi-si-a-stat-in-vestiarul-facut-celebru-de-mircea-razvan-oaida-este-iniesta-de-la/">Fotbalistul pentru care antrenamentul nu se termină niciodată! A primit trofeul din mâinile lui Hagi și a stat în vestiarul făcut celebru de Mircea . Răzvan Oaidă este “Iniesta” de la FCSB!</a>
							</h2>
							<ul class="post-meta no-sep">
								<li class="post-date">
									<span class="fa fa-clock-o"></span>1 august 2019								</li>
							</ul>
						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="https://concurs.cupahagidanone.ro/ascendent-moral-a-rapus-in-doua-randuri-cfr-cluj-la-cupa-hagi-danone-acum-ii-are-rivali-pe-campionii-romaniei-in-liga-1-sorin-serban-si-un-salt-de-vis-din-al-treilea-esalon-direct-la-fcsb/" title="Ascendent moral! A răpus în două rânduri CFR Cluj la Cupa Hagi Danone, acum îi are rivali pe campionii României în Liga 1! Sorin Șerban și un salt de vis: din al treilea eșalon direct la FCSB!">
								<img width="768" height="506" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-768x506.jpg 768w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-294x194.jpg 294w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="https://concurs.cupahagidanone.ro/ascendent-moral-a-rapus-in-doua-randuri-cfr-cluj-la-cupa-hagi-danone-acum-ii-are-rivali-pe-campionii-romaniei-in-liga-1-sorin-serban-si-un-salt-de-vis-din-al-treilea-esalon-direct-la-fcsb/">Ascendent moral! A răpus în două rânduri CFR Cluj la Cupa Hagi Danone, acum îi are rivali pe campionii României în Liga 1! Sorin Șerban și un salt de vis: din al treilea eșalon direct la FCSB!</a>
							</h2>
							<ul class="post-meta no-sep">
								<li class="post-date">
									<span class="fa fa-clock-o"></span>30 iulie 2019								</li>
							</ul>
						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="https://concurs.cupahagidanone.ro/ce-gol-ce-debut-lansat-la-cupa-hagi-danone-azi-straluceste-in-belgia-nici-nu-puteam-visa-la-un-debut-mai-frumos-cuvintele-emotionante-ale-lui-ianis-hagi-dupa-debutul-la-genk/" title="Ce gol, ce debut! Lansat la Cupa Hagi Danone, azi strălucește în Belgia. &#8220;Nici nu puteam visa la un debut mai frumos&#8221; Cuvintele emoționante ale lui Ianis Hagi după debutul la Genk">
								<img width="700" height="479" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ianis-hagi-genk.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ianis-hagi-genk.png 700w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ianis-hagi-genk-510x349.png 510w" sizes="(max-width: 700px) 100vw, 700px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="https://concurs.cupahagidanone.ro/ce-gol-ce-debut-lansat-la-cupa-hagi-danone-azi-straluceste-in-belgia-nici-nu-puteam-visa-la-un-debut-mai-frumos-cuvintele-emotionante-ale-lui-ianis-hagi-dupa-debutul-la-genk/">Ce gol, ce debut! Lansat la Cupa Hagi Danone, azi strălucește în Belgia. &#8220;Nici nu puteam visa la un debut mai frumos&#8221; Cuvintele emoționante ale lui Ianis Hagi după debutul la Genk</a>
							</h2>
							<ul class="post-meta no-sep">
								<li class="post-date">
									<span class="fa fa-clock-o"></span>29 iulie 2019								</li>
							</ul>
						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="https://concurs.cupahagidanone.ro/cum-arata-top-10-cei-mai-valorosi-pusti-romani-ai-momentului-6-dintre-ei-au-plecat-de-la-cupa-hagi-danone/" title="Cum arata top 10 cei mai valorosi pusti romani ai momentului. 6 dintre ei au plecat de la Cupa Hagi Danone">
								<img width="768" height="506" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ionut-radu-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ionut-radu-768x506.jpg 768w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ionut-radu-294x194.jpg 294w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ionut-radu-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="https://concurs.cupahagidanone.ro/cum-arata-top-10-cei-mai-valorosi-pusti-romani-ai-momentului-6-dintre-ei-au-plecat-de-la-cupa-hagi-danone/">Cum arata top 10 cei mai valorosi pusti romani ai momentului. 6 dintre ei au plecat de la Cupa Hagi Danone</a>
							</h2>
							<ul class="post-meta no-sep">
								<li class="post-date">
									<span class="fa fa-clock-o"></span>23 iulie 2019								</li>
							</ul>
						</div>
					</div><!-- .post-summary -->
				</div>
						</div>
			</div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://concurs.cupahagidanone.ro/#cod"><img src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/06/ad-300x250-inscrie.jpg" alt="Concurs" /></a></div></div>
	</div><!-- .sidebar-inner -->

</aside>
    </div><!-- .row -->

    <div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-middle">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://concurs.cupahagidanone.ro/fotbalistul-pentru-care-antrenamentul-nu-se-termina-niciodata-a-primit-trofeul-din-mainile-lui-hagi-si-a-stat-in-vestiarul-facut-celebru-de-mircea-razvan-oaida-este-iniesta-de-la/" title="Fotbalistul pentru care antrenamentul nu se termină niciodată! A primit trofeul din mâinile lui Hagi și a stat în vestiarul făcut celebru de Mircea . Răzvan Oaidă este “Iniesta” de la FCSB!">
						<img width="768" height="506" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-768x506.jpg 768w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-294x194.jpg 294w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-384x253.jpg 384w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/08/razvan-oaida-_-zona-tm-2010-_-7-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/fotbalistul-pentru-care-antrenamentul-nu-se-termina-niciodata-a-primit-trofeul-din-mainile-lui-hagi-si-a-stat-in-vestiarul-facut-celebru-de-mircea-razvan-oaida-este-iniesta-de-la/">Fotbalistul pentru care antrenamentul nu se termină niciodată! A primit trofeul din mâinile lui Hagi și a stat în vestiarul făcut celebru de Mircea . Răzvan Oaidă este “Iniesta” de la FCSB!</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>1 august 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/cum-arata-top-10-cei-mai-valorosi-pusti-romani-ai-momentului-6-dintre-ei-au-plecat-de-la-cupa-hagi-danone/">Cum arata top 10 cei mai valorosi pusti romani ai momentului. 6 dintre ei au plecat de la Cupa Hagi Danone</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>23 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/a-stralucit-la-cupa-hagi-danone-wenger-l-a-adus-la-arsenal-acum-viseaza-sa-straluceasca-in-italia-5-lucruri-mai-putin-stiute-despre-vlad-dragomir/">A strălucit la Cupa Hagi Danone, Wenger l-a adus la Arsenal, acum visează să strălucească în Italia. 5 lucruri mai puțin știute despre Vlad Dragomir</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>11 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-right">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://concurs.cupahagidanone.ro/ascendent-moral-a-rapus-in-doua-randuri-cfr-cluj-la-cupa-hagi-danone-acum-ii-are-rivali-pe-campionii-romaniei-in-liga-1-sorin-serban-si-un-salt-de-vis-din-al-treilea-esalon-direct-la-fcsb/" title="Ascendent moral! A răpus în două rânduri CFR Cluj la Cupa Hagi Danone, acum îi are rivali pe campionii României în Liga 1! Sorin Șerban și un salt de vis: din al treilea eșalon direct la FCSB!">
						<img width="768" height="506" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-768x506.jpg 768w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-294x194.jpg 294w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/TE_M7884-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/ascendent-moral-a-rapus-in-doua-randuri-cfr-cluj-la-cupa-hagi-danone-acum-ii-are-rivali-pe-campionii-romaniei-in-liga-1-sorin-serban-si-un-salt-de-vis-din-al-treilea-esalon-direct-la-fcsb/">Ascendent moral! A răpus în două rânduri CFR Cluj la Cupa Hagi Danone, acum îi are rivali pe campionii României în Liga 1! Sorin Șerban și un salt de vis: din al treilea eșalon direct la FCSB!</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>30 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/a-stralucit-la-cupa-hagi-danone-acum-este-o-tinta-pentru-un-transfer-de-top-in-europa-5-lucruri-despre-alex-cicaldau/">A strălucit la Cupa Hagi Danone, acum este o țintă pentru un transfer de top in Europa. 5 lucruri despre Alex Cicâldău</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>22 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/5-lucruri-mai-putin-stiute-despre-florinel-coman-eroul-romaniei-la-euro-u21-care-s-a-facut-remarcat-la-cupa-hagi-danone/">5 lucruri mai puțin știute despre Florinel Coman, eroul României la Euro U21 care s-a făcut remarcat la Cupa Hagi Danone</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-left">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://concurs.cupahagidanone.ro/ce-gol-ce-debut-lansat-la-cupa-hagi-danone-azi-straluceste-in-belgia-nici-nu-puteam-visa-la-un-debut-mai-frumos-cuvintele-emotionante-ale-lui-ianis-hagi-dupa-debutul-la-genk/" title="Ce gol, ce debut! Lansat la Cupa Hagi Danone, azi strălucește în Belgia. &#8220;Nici nu puteam visa la un debut mai frumos&#8221; Cuvintele emoționante ale lui Ianis Hagi după debutul la Genk">
						<img width="700" height="479" src="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ianis-hagi-genk.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ianis-hagi-genk.png 700w, https://concurs.cupahagidanone.ro/wp-content/uploads/2019/07/ianis-hagi-genk-510x349.png 510w" sizes="(max-width: 700px) 100vw, 700px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/ce-gol-ce-debut-lansat-la-cupa-hagi-danone-azi-straluceste-in-belgia-nici-nu-puteam-visa-la-un-debut-mai-frumos-cuvintele-emotionante-ale-lui-ianis-hagi-dupa-debutul-la-genk/">Ce gol, ce debut! Lansat la Cupa Hagi Danone, azi strălucește în Belgia. &#8220;Nici nu puteam visa la un debut mai frumos&#8221; Cuvintele emoționante ale lui Ianis Hagi după debutul la Genk</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>29 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/imi-doresc-ca-lumea-sa-iasa-din-nou-pe-strada-si-sa-ne-bucuram-impreuna-visul-lui-ianis-hagi-incepe-sa-prinda-contur-de-la-cupa-hagi-danone-in-grupele-champions-league/">“Îmi doresc ca lumea să iasă din nou pe stradă și să ne bucurăm împreună”. Visul lui Ianis Hagi începe să prindă contur! De la Cupa Hagi Danone în grupele Champions League!</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>15 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://concurs.cupahagidanone.ro/visul-lui-superman-de-la-campion-cu-atletico-arad-la-un-turneu-final-cu-romania-u21-5-lucruri-mai-putin-stiute-despre-dennis-man/">Visul lui ”SuperMan”, de la campion cu Atletico Arad, la un turneu final cu Romania U21. 5 lucruri mai puțin știute despre Dennis Man</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>4 iulie 2019					</li>
					
				</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div></div></div>


</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
					</div><!-- .footer-sidebars -->
		
		
		<div class="text-center footer-links"><a href="https://concurs.cupahagidanone.ro/#cod">Inscrie codul</a> | <a href="http://www.danone.ro/pagina-produse/">Produse participante</a> | <a href="https://concurs.cupahagidanone.ro/#cum-castig">Cum castig?</a> | <a href="https://concurs.cupahagidanone.ro/wp-content/uploads/2019/05/Regulament-Danone-Concurs-2019.pdf">Regulament</a> | <a href="https://concurs.cupahagidanone.ro/contact/">Contact</a><br /><br />
		<a href="https://www.facebook.com/CupaHagiDanone/"><i class="fa fa-facebook"></i></a>  <a href="https://www.instagram.com/cupahagidanone/"><i class="fa fa-instagram"></i></a> <br /><br />
		&copy; 2019 Danone Romania
	</div>

	</div><!-- .container -->


&nbsp;



</footer><!-- footer -->

</div><!-- #page-wrapper -->






<script type="text/javascript" src="//policy.cookiereports.com/f6c8634f_panel-ro.js"></script>



<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-2x fa-arrow-circle-up"></i>
			</span>
</div><div class="search-form-full"><form class="search-form" method="get" action="https://concurs.cupahagidanone.ro/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/concurs.cupahagidanone.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/js/picturefill.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/concurs.cupahagidanone.ro\/wp-admin\/admin-ajax.php","post_id":"309","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/js/barcelona-main.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
        <script src="https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/lib/jquery-ui/jquery-ui.min.js"></script>

        <script type='text/javascript' src='https://concurs.cupahagidanone.ro/wp-content/themes/newchd2017/assets/js/chd.js?30082017'></script>
        
        
        <script data-consent-category="3">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-83252976-3', 'auto');
        ga('send', 'pageview');

      </script>

</body>
</html>